This affects all versions of package curly-bracket-parser.
When used as a template library, it does not properly sanitize the user input.

By admin