ff4j 1.8.1 is vulnerable to Remote Code Execution (RCE).

By admin